PowerPoint 2013 ] Office

Quick Start Guide

Microsoft PowerPoint 2013 looks different from previous versions, so we created
this guide to help you minimize the learning curve.

Find what you need Use contextual tabs See more options
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Quick Start Guide

When you first open PowerPoint 2013, you'll see that you have several choices for getting started —
using a template, a theme, a recent file, or a blank presentation.

Search for online templates and themes Use a featured theme Choose a template category
Type keywords into the search box to find templates and Choose a built-in theme to start your next presentation. These work well Click the template categories below the search box to find
themes online at Office.com. for both widescreen (16:9) and standard screen (4:3) presentations. some of the most popular PowerPoint templates.
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Powerpoi nt Search for online templates and themes

Suggested searches:  Business  Calendars  Charts and Diagrams  Education
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Switch account

Open a recent presentation

It provides easy access to
your most recently opened Recent

presentations.
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Sign into your account and
access the files you've saved to
the cloud from anywhere.

FEATURED  CUSTOM

Organic

Takea (2
(@@ Open Other Presentations tO ur

Find other files

Browse to find presentations
and other files stored on your
computer or in the cloud.

Theme variations

Blank Presentation Welcome to PowerPoint

Organic
When you choose a theme,

PowerPoint offers you variations
with different color palettes and
font families.
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Integral Facet Slice
Start from scratch
Not finding what you're looking for?

Use the search box at the top to find more templates and themes,

To start a new, presentation,
click Blank Presentation.
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How to get help
with PowerPoint 2013

If you've been using earlier versions of PowerPoint, you'll probably have questions
about where to find certain commands in PowerPoint 2013.

There are many free resources available to help you learn PowerPoint 2013, including
training courses, Getting Started help topics and videos, and basic tasks. To find
these materials, click the PowerPoint Help button (the question mark) in the upper
right corner of the PowerPoint window.
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Create custom ribbon tabs
and groups

You can create custom tabs or groups on the ribbon and add buttons with the
commands you want. Right-click any ribbon tab or group, and then click
Customize the Ribbon.
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Customize Quick Access Toolbar...

Show Quick Access Toolbar Below the Ribbon

Customize the Ribben...

Collapse the Ribbon

Next, add commands from the PowerPoint Options box. For example, you could
create a tab called Frequent, and then add some of your most frequently-used
commands to a custom group on this tab.

If you make a mistake, you can use the Reset button to go back to the default
(“factory”) settings.

Some older PowerPoint commands don’t appear on the ribbon, but they're still
available. In the PowerPoint Options dialog box, click Customize Ribbon, and
then, in the Choose commands from list, select Commands Not in the Ribbon.
Now find the commands you want and add them to a custom ribbon tab or group.
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Things you might be looking for

Use the list below to find some of the more common tools and commands in PowerPoint 2013.

And then look in the...

Open, save, print, share, send, export, convert, or protect files File Backstage view (click the commands in the left pane).
Add slides, apply a layout, change fonts, align text, or apply Quick Styles Home Slides, Font, Paragraph, Drawing, and Editing groups.
Insert tables, pictures, shapes, SmartArt, WordArt, charts, comments, Insert Tables, Images, lllustrations, Comments, Text, and Media groups.

Header and footer, video, or audio

Apply a theme, change the color of a theme, change the slide size, change | Design Themes, Variants, or Customize groups.
the background of a slide, or add a watermark

Apply or adjust the timing of a transition Transitions Transition and Timing groups.
Apply or adjust the timing of an animation Animations Animation, Advanced Animation, and Timing groups.
Start a slide show, set up a slide show, specify monitors for use with Slide Show Start Slide Show, Set Up, and Monitors groups.

Presenter view

Check spelling, enter and review comments, or compare presentations Review Proofing, Comments, and Compare groups.

Change views, edit a master view, show grids, guides, and rulers, zoom in, View Presentation Views, Master Views, Show, Zoom, Window, and
switch between PowerPoint windows, and use macros Macros groups.
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Access frequently-used Intuitive tools at your fingertips
CO m m a nd S Note that some ribbon tabs appear and

VIPEC TOOLS disappear, depending on what you're doing.

FORMAT PLAYBACK

The Quick Access Toolbar, in the upper-left corner of the PowerPoint window, is a For example, when you insert or select a
great place to add shortcut buttons to the commands you'll use most often. video, the Video Tools: Playback and
v Format tabs automatically appear. They
Click the drop—down arrow next to the Quick Access Toolbar to add or remove the appear so you can apply formatting or set
commands listed on the shortcut menu. Ey playback options for the video. These types
= . of contextual tabs appear any time you
S 6 Gk O e insert or select a picture, chart, table,
@|d L = =y WordArt, or any other object.
HOME INSE Customize Quick Access Toolbar AMIMATI =, L& I;‘
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Normal Qutline Slide MNote . 0 Gui e click menu appears, which is loaded with
View Sorter Pag _ Guide =% Paragraph.. task options.
Presentation Views Email sh - -
. Quick Print -] :=| Bullets » Similarly, the mini toolbar automatically
Print Preview and Print 1= Numbering b appears whenever you want to perform
spelling =T quick text-related tasks, such as indenting
Undo FI:I Convert to SmartArt  » a bullet or applying bold to your text.
Redo % Hyperlink...
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More Commands...
Show Below the Ribbon 4 Format Text Effects...
2 ' ﬁ}f Format Shape...

If the command you want to add isn't shown in the list, switch to the ribbon tab
where the button resides, and then right-click it there. On the shortcut menu, click
Add to Quick Access Toolbar.
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Changes to themes

When you apply a built-in theme and you want to change the colors and fonts, you
can now choose from designer-selected theme variants from the start screen or on
the Design tab.

|1 | F

Yariants

If you don't see a combination that works for you, you can always customize the
theme colors, fonts, and effects in Slide Master View.

Click View > Slide Master and you'll see the Colors, Fonts, and Effects options in
the Background group.
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New default slide size

Much of the world’s TVs and video have gone to widescreen and HD formats, and
so has PowerPoint. In previous versions, the slide ratio was 4:3. In PowerPoint 2013,
16:9 is the new default, but you can change this on the Design tab.

If you work with slides in older versions of PowerPoint, or are presenting on older
monitors or projectors, you'll want to change the slide ratio back to 4:3. To do so,
click Design > Slide Size and then choose 4:3 — or you can set your own
custom size.

[ 1 &8
Slide Format
Size = Background

D Standard (4:3)

|:| Widescreen (16:9)

Custom Slide Size...




PowerPoint 2013

Presenter View setup
IS automatic

If you used Presenter View in previous versions of PowerPoint, you might have had
difficulties setting it up. PowerPoint 2013 fixes that headache and makes it simpler
to use.

All you do is connect a projector and monitor and PowerPoint applies the right set-
tings for you automatically. However, you can also take control manually (switching
between the monitor and projector) if you need to.

Note that Presenter View no longer requires multiple monitors. Now you can

rehearse and use all the tools in Presenter View from a single monitor without
hooking up anything else.

Procduction Demand Farecast
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PowerPoint on touch devices

You can now interact with PowerPoint 2013 on touch devices running Windows 8.
Using typical touch gestures, you can swipe, tap, scroll, zoom, and pan your way
through your presentations.

PoseerProirt 203
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Save your presentations
to the cloud

The “cloud” is like file storage in the sky. You can get to it anytime you're online.
If you travel or move from one place to another on a regular basis and you need
access to your files, consider storing your files in the cloud.

OneDrive is a free online cloud service where you can securely access and share
files with others. All you need is a free Microsoft account to sign in to OneDrive.
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Sign in to Office
To get started saving, sharing, and storing your files to the cloud, sign in to
Microsoft Office.

In PowerPoint, or any Office application, look for your name at the top right corner
of the ribbon. After you sign in, you can switch accounts and change your profile.

Sign in to Office

When you sign in, your Office documents and personal

settings are just a click away - even if the device you're

working on doesn't have Office. You can also save your
documents online so you can get to them from virtually
anywhere.

services,

Organization or School

Sign in using the user ID assigned by your work or
school for accessing Microsoft online services.

/\ Microsoft account
Sign in using the Microsoft account you use with
MSN, Hotmail, Messenger and other Microsoft

Learn more | Privacy statement
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How to work with people
who don't have PowerPoint 2013

Here are some of the things to keep in mind when sharing or exchanging files
with people who are using an older version of PowerPoint.

In PowerPoint 2013...

What happens?
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What should | do?

You open a presentation
that was created in
PowerPoint 2007

or earlier.

In PowerPoint 2013 you'll see the words [Compatibility Mode] on
the title bar. This tells you that the presentation is currently saved

in the older file format, which doesn’t recognize newer features like
embedded video, new transition effects, sections, and more.

If you want to use all of the available PowerPoint 2013 features,
you'll need to change the presentation to the newest file format.

You can continue working in Compatibility Mode. However, if no
one you share the presentation with is using PowerPoint 2007 or
earlier, it's best to change the file to the newest format .

To change the file, click File > Info > Convert.

You save your presentation
as a PowerPoint 2013.

If a colleague opens your PowerPoint 2013 presentation in Power-
Point 2007 or earlier, a prompt appears with a link to download the
free Compatibility Pack. They'll need the Compatibility Pack to open
and work with presentations in the new format. If you've included
new PowerPoint 2013 features or formatting in your presentation,
your colleague (using PowerPoint 2007 or earlier) will see warnings
about unsupported features.

Before sharing your PowerPoint 2013 presentation with colleagues
who use earlier versions of PowerPoint, run the Compatibility
Checker tool. To check for compatibility, in PowerPoint 2013, click
File > Info > Check for Issues > Check Compatibility.

The tool tells you which new features in PowerPoint 2013 aren't
supported in older versions. You can then decide whether to
remove these features to avoid warnings in earlier versions of
PowerPoint.

You save your presentation
as a PowerPoint 2007 or
earlier file.

If a colleague opens the presentation in PowerPoint 2007 or earlier,
the file will open normally — no Compatibility Pack is required.

If you've included new PowerPoint 2013 features or formatting in
your presentation, your colleague will see warnings about unsup-
ported features, the formatting or feature may not appear in the

file, or the objects may not be editable.

You don't have to do anything, necessarily.

When you save your file in the older PowerPoint file format, the
Compatibility Checker will run automatically and warn you about
any unsupported features.




